СУБД PostgreSQL

 
В SetRetail10 используется версия PostgeSQL 9.4